Benachrichtigungen
Alles löschen

AJAX HUB

2 Beiträge
3 Benutzer
0 Likes
431 Ansichten
(@archie)
Beiträge: 14
Active Member
Themenstarter
 

Hat jemand Erfahrung damit, dass die Funksteckdosen von Ajax immer wieder eine Fehlermeldung senden, weil sie angeblich vom Router getrennt werden?

Habe noch nie bemerkt, dass mein Router sich für mehrere Minuten ausschaltet - Internet habe ich durchgehend, aber die Steckdosen melden immer wieder "Verbindung über Jeweller ist verloren gegangen"!

 
Veröffentlicht : 26/04/2022 10:47 pm
Schlagwörter für Thema
(@mistert)
Beiträge: 7
Active Member
 

Ich habe zwar keine Funksteckdosen von AJAX aber ich habe WLAN-Steckdosen von einem anderen Hersteller und hatte bei der Einrichtugn einige Probleme. Es hat ziemlich lange gedauert bis ich herausgefunden habe dass die Verbindung mit meinem Router nicht geklappt hat weil die falsche Frequenz dazwischengefunkt hat.

Mein Router (und ich glaube inzwischen die meisten aktuellen Router) macht eigentlich 2 WLANs auf, eins auf 2,4 Ghz und eins auf 5 Ghz. Die haben allerdings den selben Namen (SSID) und tauchen auch am Laptop und am Handy nur als ein WLAN auf. Die meisten WLAN-Steckdosen und andere Smarthome-Produkte unterstützen allerdings nur die "alten" 2,4 Ghz. Bei mir haben sie anfangs standardmäßig immer versucht sich mit dem 5 Ghz WLAN zu verbinden und deswegen ist die Verbindung immer wieder fehlgeschlagen. Die Lösung des Problems war, dass ich erst am Router das 5 Ghz WLAN deaktivieren musste, dann die Steckdosen anlernen und dann 5 Ghz wieder aktivieren musste. So konnten sich die Steckdosen mit dem 2,4er verbinden und alles hat wunderbar geklappt.

Meine Vermutung ist, dass vielleicht auch die AJAX Steckdosen nur 2,4 Ghz unterstützen und das vielleicht ab und zu "verlieren" weil das 5 Ghz Netz den selben Namen hat. Vielleicht bricht auch das 2,4 Ghz Netz manchmal weg und du merkst es beim Surfen einfach nicht, weil deine Geräte im 5 Ghz Netz drin sind (oder zwischen den Frequenzen automatisch hin und her switchen können, Smartphones, Tablets und PCs unterstützen ja meistens beide Frequenzen).

Du kannst ja mal in der Anleitung von AJAX schauen ob da etwas über die Frequenzen steht oder du deaktivierst einfach mal das 5 Ghz-Netz an deinem Router und schaust dann mal was passiert 😉

 
Veröffentlicht : 02/05/2022 11:51 am